Административные вопросы

Сообщество

Вопросы связанные с сервисом aVtomarket.ru. Ваши предложения, пожелания и рекомендации Администрации.
Создать тему
18 июля 2014

Фото

Всем привет.

Фото/картинки не грузяться в редакторе в комментариях.

Не загружаются фото в мою галерею к автомобилю.

У всех так?

Попробуйте плиз кто нить.

1488 просмотров
Комментарии 23

Обсуждение закончено

Всем спасибо!

был 5 часов назад
На Opel Vectra 18 июля 2014 в 10:54

добавочка

если копируешь тупо картинку из инета - вставляется

суровый
был день назад
На Toyota Land Cruiser Prado 18 июля 2014 в 10:59

не, с памяти не грузятся и на Сафари

был 5 часов назад
На Kia Venga, Toyota Avensis 18 июля 2014 в 11:20

Нет, не загружается

винда 7, последняя моззила.

Если вставлять как ссылку, то гуд.

был 10 минут назад
На Volvo V50 18 июля 2014 в 11:42

Облом, не грузится.

fedodorov
был 58 минут назад
На Audi A6, Porsche Cayman изменен 18 июля 2014 в 13:05
Комментарий удален автором.
был 58 минут назад
На Audi A6, Porsche Cayman изменен 18 июля 2014 в 13:13

только что вставил из редактора сюда.

вот

и без проблем загрузил фотку в галерею. все кто на меня подписан могут наблюдать в своих лентах.

или тут: http://avtomarket.ru/social/

был 58 минут назад
На Audi A6, Porsche Cayman 18 июля 2014 в 13:07

Давйте подробнее плиз как нам воспроизвести.

Пошагово что и куда нажать и что происходить. Если можно - скрины. 

Благодарю!

был 5 часов назад
На Kia Venga, Toyota Avensis 18 июля 2014 в 13:07

Норм

был 5 часов назад
На Nissan Note изменен 18 июля 2014 в 13:10

Вставилась ))

был 58 минут назад
На Audi A6, Porsche Cayman 18 июля 2014 в 13:13

ок. а что было то? что происходило когда "не вставлялось"?

storm
был 5 часов назад
На Kia Venga, Toyota Avensis 18 июля 2014 в 13:16

Ничего не было. Просто не вставлялось фото без каких-либо визуальных ошибок

storm
был 5 часов назад
На Nissan Note 18 июля 2014 в 13:20
у меня фото не вставлялось, потому что было рисунком *.bmp ))
storm
был день назад
На Geely МК, Москвич 2141 18 июля 2014 в 13:43

У меня так и не вставляются изображения - пробовал перетаскивать!

Скриншоп тоже не могу скинуть что бы показать!

был 5 часов назад
На Kia Venga, Toyota Avensis 18 июля 2014 в 13:46

Опять не работает. 

kenner
был 5 часов назад
На Nissan Note 18 июля 2014 в 13:53

ага

был 5 часов назад
На Kia Venga, Toyota Avensis 18 июля 2014 в 13:59

При попытке загрузить фото сверху появляется полосатая синяя полоса, типа попытка загрузки, но толку ноль. Скрин не вставляется.

kenner
был час назад
На Ford Mondeo 18 июля 2014 в 14:11

Сразу вставилось с айпада

bmwm3
был 5 часов назад
На Kia Venga, Toyota Avensis изменен 18 июля 2014 в 14:15

Короче, то работает, то не работает. 

был 5 часов назад
На Kia Venga, Toyota Avensis 18 июля 2014 в 14:10

Опять заработало!! Чудеса...

был 58 минут назад
На Audi A6, Porsche Cayman 18 июля 2014 в 15:41

Проблема действительно есть. Занимаемся.

был 5 часов назад
На Opel Vectra 19 июля 2014 в 15:45

через редактор вставляется только перетаскиванием

суровый
был час назад
На Ford Mondeo 19 июля 2014 в 15:56

сразу вставилось обычно)

был 58 минут назад
На Audi A6, Porsche Cayman 20 июля 2014 в 00:21

Была проблема! Исправили!

Для лиц 18+ © 2000-2016 Автомаркет.Ру™