Европейские автомобили

Сообщество

Эксплуатация, обслуживание и ремонт Европейских автомобилей Audi, BMW, Mercedes, Volkswagen, Opel и др.
Создать тему
2 мая 2011

Друзбя пожалуста помогите!!!!!! Ауди 100 2.3 об 1988г. поменял феридо корзину и выжимной... не включается ни одна передача на запущенном двигателе

Вчера купил Ауди 100 2.3об. 1988г.в. авто жоско буксавало,,, на мост с разгона заезжала... купил феридо корзину и выжимной... загнал на СТО,,, всё поменяли... после чего не втыкается ни одна передача на запущенном двигателе... а на заглушонном как новая...помогите прошу......(((((((

Метки обсуждения: Audi 100
20431 просмотр
Комментарии 6
На ВАЗ 2111 2 мая 2011 в 13:10

Регулировать наверное надо, кто делал пусть регулируют, деньги ведь оплачены.

0
был 3 часа назад
На Kia Sorento 2 мая 2011 в 14:53

теперь сцепление не выключается...что-то напутали при сборке или не отрегулировали

0
На Toyota Crown, Toyota Carina 2 мая 2011 в 15:42

Диск сцепления толще чем надо.А может вилка не двигается на нужное расстояние.

0
vovano
был день назад
На Chevrolet Suburban 2 мая 2011 в 21:25

Согласен. Феридо отдельно от диска мы толко в комбайнах меняли. Толщина у накладок совершенно разная.

0
uaz-pickap
был 3 часа назад
На Kia Sorento 3 мая 2011 в 11:04

а  на мотоциклах- не клепал?

0
almanzor
был день назад
На Chevrolet Suburban 6 мая 2011 в 21:17

Там наборные диски. Клепал тормозные колодки. И на уазике клёпаные. Сносятся, заново наклепаю. Я клееные не признаю. {#smile}

0
Добавить комментарий
Для лиц 18+ © 2000-2016 Автомаркет.Ру™