Японские автомобили

Сообщество

Все о японских автомобилях. Toyota, Nissan, Mitsubishi, Subaru, Honda, Suzuki и другие.
Создать тему
1 августа 2006

Проблема с 3S-FE помогите кто может!!!

Проблема такая:
от 1000 до 2500 нет тяги (очень лениво разгоняется) но не всегда пока двигатель не нагрелся тяга отменная.
Уже сделал:
заменя масла (двигатель перегревал жрет собака за две недели литр)
чистка топливной системы (заслонки форсунки каналы и т.д.)
замена: фильтров (маслянный, топливный, воздушный), свечи.
и вся эта работа не дала результата.
Сделал диагностику компьютера ошибок нет.
Советуют:
1. заменить провода на свечах (фигня проверял провода в норме)
2. проблема в АКПП тоже фигня когда сам переключаю (L,2,D) точно также не тянет и потом что на Р что на N при включении кондера движок дергается также как и на месте при включении любого рабочего режима АКПП, в общем складывается впечатление что под нагрузкой двигатель на малых оборотах и только когда прогреется задыхается, что может быть ума не приложу.
Помогите ПЛЗ. undecided:
774 просмотра
Комментарии 2
изменен 1 августа 2006 в 11:29
У Вас видимо Pav 4 до 99 года? В каком городе живете?
0
изменен 2 августа 2006 в 18:35
у меня тоже 3с-фе. вне зависимости от этого, движок (имхо - любой), который за две недели (скажем, в среднем 500 км) жрет литр масла, требует капитального ремонта. тем более, если вы сами говорите, что он был перегрет. похоже, причина именно в этом. заменой масла и чисткой топливной системы такое не лечится.
0
Добавить комментарий
Для лиц 18+ © 2000-2016 Автомаркет.Ру™