Японские автомобили

Сообщество

Все о японских автомобилях. Toyota, Nissan, Mitsubishi, Subaru, Honda, Suzuki и другие.
Создать тему
25 февраля 2013

Про Теану.

Доброго времени суток уважаемые форумчане. Проблема - не заводится Теана.

День 1. При включении зажигания, сразу включались вентиляторы и не работал бензонасос. Соответственно машина не заводилась. Снял клемму с аккумулятора, через пару часов поставил на место и двигатель запустился. Проверили сканером - ошибок нет.

День 2. Утром такая же песня. Снял клемму с аккумулятора, через пару часов поставил на место и двигатель запустился. Но загорелся "Check Engine", и при нажатии на педаль газа обороты очень медленно набирались и не превышали 1500 об./мин. Сканер показал ошибку дроссельной заслонки. Ошибку сбрасывали, но она снова выскакивала.

День 3. Отказывается заводиться, как-будто схватывает, но чего то не хватает. Потом завелась и даже "Check Engine" не горит, и обороты набирает превосходно. Своим ходом доехала до сервиса. Проверили сканером - ошибок нет. Сервисмэны сказали: "Давай утром еще попробуем".

День 4. Не заводиться. И сканер показывает, что нет связи с блоком управления двигателем. Со всеми остальными блоками связь есть.

Если есть какие-нибудь мысли, то пишите. Заранее благодарен.

Метки обсуждения: Nissan Teana 4 дв. седан 2003 –2007
3180 просмотров
Комментарии 9
был 2 месяца назад
На BMW 5-серия 25 февраля 2013 в 23:51

с п.3 и 4 я сталкивался.......  причина осталось неизвестной...... все включилось вдруг заработало и поехало....... поэтому я забил на поиски сопли))

+1
был месяц назад
На BMW 7-серия, BMW X5 26 февраля 2013 в 00:49
Да ногой её...
+1
был 19 часов назад
На Kia Optima изменен 26 февраля 2013 в 12:10
Комментарий удален автором.
nekit-007
был 29 минут назад
На Ford Expedition 26 февраля 2013 в 08:16
Ты много ездил на японках?
+1
тучеед
был 19 часов назад
На Kia Optima 26 февраля 2013 в 12:10
Хех, ты все за лансера обижаешься? ))) Не много, но поездил...
0
nekit-007
был 29 минут назад
На Ford Expedition 26 февраля 2013 в 12:18
А чо было про Лансер? Я чото не помню. А не обижаюсь я никогда, это глупо.
+1
был 5 дней назад
На Mercedes GLE, Audi Q5 26 февраля 2013 в 07:38
На форуме профильном лучше полазить..........
+2
был 29 минут назад
На Ford Expedition 26 февраля 2013 в 08:19
Либо иммобилайзер глючит. Либо глючит сам блок. Как проверить фиг знает. Если только поставить заведомо исправный блок.
+2
на сайте
На Nissan Qashqai 26 февраля 2013 в 09:31

99,9% - глюк коряво установленной сигнализации.

0
Добавить комментарий
Для лиц 18+ © 2000-2016 Автомаркет.Ру™