Ремонт автомобилей

Сообщество

Обсуждение вопросов, связанных с ремонтом автомобилей.
Создать тему
26 апреля 2007

Горят лампочки "Аккумулятор" и "Brake

В Mitsubishi Galant ES 2000 г.в.(Американец) не тухнут после завода двигателя лампочки "Аккумулятор" и "Brake". Напряжение на аккумуляторе при заведенном двигателе 15,2В. Я так понял идет перезаряд аккумулятора, а лампочка "Brake" - следствие завышенного напряжения т.к. уровень тормозной жидкости в норме, а при поднятии ручника лампочка загорается ярче. Дайте добрый совет, что нужно проверить и можно ли с этим пока ездить?

1307 просмотров
Комментарии 3
На Audi A4 изменен 26 апреля 2007 в 02:10
Идёт перезаряд!
Доехай к электрикам. wink
0
изменен 27 апреля 2007 в 00:14
Сегодня присмотрелся к ситуации и выяснил, что даже не заводя двигатель, а просто включив зажигание лампочка "Brake" не гаснет хотя в это время на аккумуляторе напруга около 13В, на тормозных колодках датчиков износа не обнаружил. Отключил разъем от бачка тормозной жидкости - напряжение на контактах разъема около 3В, мне кажется, что должно быть 12В. Сегодня при заведеном двигателе напряжение бортсети 14,7-14,9В. Клемму от аккумулятора отключал в надежде сброса ошибки - не помогло. Забыл вчера сказать проблема возникла после помывки машины на автомойке, двигательный отсек не мылся, визуально признаков влаги не обнаружено. Реально ли найти электросхему на этого японского американца?
0
На Audi A4 изменен 27 апреля 2007 в 00:25
Ехай к электрикам,разберутся!!! smile
0
Добавить комментарий
Для лиц 18+ © 2000-2016 Автомаркет.Ру™