Ремонт автомобилей

Сообщество

Обсуждение вопросов, связанных с ремонтом автомобилей.
Создать тему
5 мая 2008

Не заводится "9-ка"

У меня 9-ка карб. нехочет заводиться с ключа и не идёт на акум зарядка. При замыкании пускового реле авто заводится без проблем. Менял регулятор напряжения на гене - ничего не изменилось. Знающие люди, помогите решить проблему...

Метки обсуждения: ВАЗ 2109 5 дв. хэтчбек 1987 –2004
1420 просмотров
Комментарии 24
изменен 5 мая 2008 в 12:57
А зажигание при повароте ключа срабатывает ? , приборы горят ?
Возможно контактная группа в замке зажигания накрылась , возможно контакт на проводе +совом плохой .

На на счет генератора хрен его знает , все что угодно может быть , диодный мост сгорел , обмотка погарела , просто сдох генератор и т. д.
0
изменен 5 мая 2008 в 13:01
А зажигание при повароте ключа срабатывает ? , приборы горят ?
Возможно контактная группа в замке зажигания накрылась , возможно контакт на проводе +совом плохой .

На на счет генератора хрен его знает , все что угодно может быть , диодный мост сгорел , обмотка погарела , просто сдох генератор и т. д.


зажигание срабатывает, приборы горят кроме аккума. контакты чистил.
0
изменен 5 мая 2008 в 13:05
Попробуй снима калодку с замка зажигания и на пряму проволокой попробуй завести . Если заведется то замок меняй , если нет надо искать друкую причину .
0
изменен 5 мая 2008 в 13:09
Попробуй снима калодку с замка зажигания и на пряму проволокой попробуй завести . Если заведется то замок меняй , если нет надо искать друкую причину .


спасибо, попробую. а что ещё может быть?
0
изменен 5 мая 2008 в 13:09
Попробуй снима калодку с замка зажигания и на пряму проволокой попробуй завести . Если заведется то замок меняй , если нет надо искать друкую причину .


спасибо, попробую. а что ещё может быть?
0
На Audi A4 изменен 5 мая 2008 в 14:18
У меня 9-ка карб. нехочет заводиться с ключа и не идёт на акум зарядка. При замыкании пускового реле авто заводится без проблем. Менял регулятор напряжения на гене - ничего не изменилось. Знающие люди, помогите решить проблему...


Под рул. колонкой есть ещё одно реле,его смотрел?
0
изменен 5 мая 2008 в 14:34
У меня 9-ка карб. нехочет заводиться с ключа и не идёт на акум зарядка. При замыкании пускового реле авто заводится без проблем. Менял регулятор напряжения на гене - ничего не изменилось. Знающие люди, помогите решить проблему...


Под рул. колонкой есть ещё одно реле,его смотрел?

Там их 3 и они одинаковые , тоесть взаимо заменяемые , но горят они очень редко . Но в принципи можно попробовать , выдернуть реле с аварийки и печки оно одно и поставить на мсто реле стартера .
0
изменен 5 мая 2008 в 15:01
У меня 9-ка карб. нехочет заводиться с ключа и не идёт на акум зарядка. При замыкании пускового реле авто заводится без проблем. Менял регулятор напряжения на гене - ничего не изменилось. Знающие люди, помогите решить проблему...


Под рул. колонкой есть ещё одно реле,его смотрел?


Смотел, работает
0
изменен 5 мая 2008 в 15:03
У меня 9-ка карб. нехочет заводиться с ключа и не идёт на акум зарядка. При замыкании пускового реле авто заводится без проблем. Менял регулятор напряжения на гене - ничего не изменилось. Знающие люди, помогите решить проблему...


Под рул. колонкой есть ещё одно реле,его смотрел?

Там их 3 и они одинаковые , тоесть взаимо заменяемые , но горят они очень редко . Но в принципи можно попробовать , выдернуть реле с аварийки и печки оно одно и поставить на мсто реле стартера .


У меня реле стартера 5-ти контактное, а другие 4-х. реле я новое поставил.
0
изменен 5 мая 2008 в 15:05
а если регулятор напряжения нерабочий - это может быть причиной?
0
На Audi A4 изменен 5 мая 2008 в 16:06
У меня 9-ка карб. нехочет заводиться с ключа и не идёт на акум зарядка. При замыкании пускового реле авто заводится без проблем. Менял регулятор напряжения на гене - ничего не изменилось. Знающие люди, помогите решить проблему...


Под рул. колонкой есть ещё одно реле,его смотрел?


Смотел, работает


Контакт.гр. смотри. А сигнализация не может мудрить?
0
изменен 5 мая 2008 в 16:09
У меня 9-ка карб. нехочет заводиться с ключа и не идёт на акум зарядка. При замыкании пускового реле авто заводится без проблем. Менял регулятор напряжения на гене - ничего не изменилось. Знающие люди, помогите решить проблему...


Под рул. колонкой есть ещё одно реле,его смотрел?


Смотел, работает


Контакт.гр. смотри. А сигнализация не может мудрить?


смотрел. с сигналкой всё ок, хотя на 1% неуверен
0
изменен 5 мая 2008 в 16:09
У меня 9-ка карб. нехочет заводиться с ключа и не идёт на акум зарядка. При замыкании пускового реле авто заводится без проблем. Менял регулятор напряжения на гене - ничего не изменилось. Знающие люди, помогите решить проблему...


Под рул. колонкой есть ещё одно реле,его смотрел?


Смотел, работает


Контакт.гр. смотри. А сигнализация не может мудрить?

Нет тогдабы она и при замыкании на прямую не заводилась . Сигнализации чаще всего отрубают зажигание . Стартер крутится но при этом нет искры на свечах .
0
На Audi A4 изменен 5 мая 2008 в 16:29
У меня 9-ка карб. нехочет заводиться с ключа и не идёт на акум зарядка. При замыкании пускового реле авто заводится без проблем. Менял регулятор напряжения на гене - ничего не изменилось. Знающие люди, помогите решить проблему...


Под рул. колонкой есть ещё одно реле,его смотрел?


Смотел, работает


Контакт.гр. смотри. А сигнализация не может мудрить?

Нет тогдабы она и при замыкании на прямую не заводилась . Сигнализации чаще всего отрубают зажигание . Стартер крутится но при этом нет искры на свечах .


Лёх,а там через блок всё проходит по моему,может он накрылся? confused
0
изменен 5 мая 2008 в 16:38
Ну вобщето да , через блок от замка . Но автор пишет реле провирял , оба , может конечно блок не прозванивал .
0
изменен 5 мая 2008 в 16:45
Ну вобщето да , через блок от замка . Но автор пишет реле провирял , оба , может конечно блок не прозванивал .


Да, блок я не прозванивал
0
изменен 5 мая 2008 в 16:47
Ну вобщето да , через блок от замка . Но автор пишет реле провирял , оба , может конечно блок не прозванивал .


Да, блок я не прозванивал

Прозвани , возможно и он виноват .
0
изменен 5 мая 2008 в 16:55
Ну вобщето да , через блок от замка . Но автор пишет реле провирял , оба , может конечно блок не прозванивал .


Да, блок я не прозванивал

Прозвани , возможно и он виноват .


Вечерком пойду попробую все вышесказанные варианты
0
На Audi A4 изменен 5 мая 2008 в 17:28
Ну вобщето да , через блок от замка . Но автор пишет реле провирял , оба , может конечно блок не прозванивал .


Да, блок я не прозванивал

Прозвани , возможно и он виноват .


Вечерком пойду попробую все вышесказанные варианты


Повнимательней к проводке и к контактам которые к блоку подходят! wink
0
изменен 5 мая 2008 в 17:30
Ну вобщето да , через блок от замка . Но автор пишет реле провирял , оба , может конечно блок не прозванивал .


Да, блок я не прозванивал

Прозвани , возможно и он виноват .


Вечерком пойду попробую все вышесказанные варианты


Повнимательней к проводке и к контактам которые к блоку подходят! wink


агась. спс wink
0
изменен 7 мая 2008 в 11:04
Вся причина была в неисправности генератора.
0
На Audi A4 изменен 7 мая 2008 в 14:19
Вся причина была в неисправности генератора.


omg нифига себе,она же при замык.реле заводилась,ген.зарядку тока даёт и всё! smile
0
изменен 7 мая 2008 в 14:41
Вся причина была в неисправности генератора.


omg нифига себе,она же при замык.реле заводилась,ген.зарядку тока даёт и всё! smile


ну вот так. не прозванивается отрацательный полюс.
0
На Audi A4 изменен 7 мая 2008 в 15:42
Вся причина была в неисправности генератора.


omg нифига себе,она же при замык.реле заводилась,ген.зарядку тока даёт и всё! smile


ну вот так. не прозванивается отрацательный полюс.


Я помню у меня на 99 от ген.отвалился красненький провод и тоже не заводилась,тоже еле нашол причину...
0
Добавить комментарий
Для лиц 18+ © 2000-2016 Автомаркет.Ру™