Ремонт автомобилей

Сообщество

Обсуждение вопросов, связанных с ремонтом автомобилей.
Создать тему
6 ноября 2009

ПОМОГИТЕ! Не заводиться на холодную.

Здравствуйте всем. Помогите пожалуйста разобраться. Купил машину Hyundai H200 турбо дизель. Опыта в дизельных моторах нет никого. Завести на холодную удается только с буксира. А так зажигание включаеш все лампочки горят как надо начинаешь стартер крутить еле-еле вращается будто двигло прокрутить не может. Думал проблема в аккумуляторе купил новый на 100А/ч та же херня. На горячую заводиться с пол оборота. В чем может быть проблема?

Метки обсуждения: Hyundai H200
4929 просмотров
Комментарии 19
был 23 минуты назад
На Kia Sorento 6 ноября 2009 в 12:57
Мне кажется, что-то со стартером или масло замерзает)))
0
almanzor
На Audi A6, Opel Astra 11 ноября 2009 в 17:30
коронное ахахаххаха...слышала по радио самые глупые поступки женщин-автолюбителей...так одна в какой-то стране мира, утром в мороз не смогла завести машину, и решила "прогреть" двигатель, подложив под него дровишек и веток разных, и поджечь....ахахаххахах)))))))- как вариант,чтоб не замерзало
0
На Volkswagen Passat, Opel Corsa 6 ноября 2009 в 13:00
Смотрите масло и свечи накала
0
6 ноября 2009 в 15:53
Масло только вчера поменял. на Esso turbo disel 10w-40. Масло не жрет. Причем тут масло вообще?
0
gillmor
был неделю назад
На Suzuki Grand Vitara, УАЗ 469 6 ноября 2009 в 21:28
Мне сдаётся, что стоит проверить силовые цепи стартера и сам стартер. Любой горячий двигатель крутится намного легче холодного, поэтому возможно стартер на холодном не выдаёт требуемое усилие из-за плохого контакта в силовой цепи, "подвисшей" щётки и т.п. Насколько знаю стартер на дизеле надо крутить после погасания значка свечей накала, поскольку свечи в процессе своей работы потребляют немалый ток и этим занижают напряжение бортовой сети.
0
vazik2
был месяц назад
На УРАЛ 8103-1, Land Rover Freelander 6 ноября 2009 в 21:39

надо крутить после погасания значка свечей накала

гаснет или нет? на горячем моторе свечи накала не включаются при запуске

0
klimat
был неделю назад
На Suzuki Grand Vitara, УАЗ 469 7 ноября 2009 в 22:45
+1. Согласен, поскольку на горячем они не нужны.
0
На Toyota Windom 6 ноября 2009 в 20:38
А у меня на ВАЗ 2110 тоже проблема возникла, вчера не заводится. Ключ поворачиваю в режим "зажигания", через несколько секунд пытаюсь завести машину. Но..., стартер не крутит, нет никаких звуков! Не пойму, что случилось.
0
tosh
7 ноября 2009 в 05:28
прямая дорога к електрику..
+1
lllceperalll
8 ноября 2009 в 01:27
И к электрику. И свечи тоже стоит посмотреть!
0
tosh
9 ноября 2009 в 16:22
контактная группа хреначится у тебя скорее всего!поменяй её нахрен!
-1
вовик1990
был неделю назад
На Suzuki Grand Vitara, УАЗ 469 9 ноября 2009 в 20:40
Что ли автор бы слово вставил...в какой стадии проблема?
0
tosh
был 5 дней назад
На Geely МК, Москвич 2141 15 ноября 2009 в 20:05
аккумулятор сел нужно подзарядить его часов 8 и проверь плотность!
0
10 ноября 2009 в 15:33
Реально мистика какая то. Звонили из сервиса у них машина с пол оборота заодится и вечером и утром на холодную. Может это все таки зи-за температуры минусовой?(а сейчас то ноль). Еще там от прежнего владельца сигналка демонтированая осталась. Но как качествено ее убрали я не знаю. (мастер на ночь машину не закрывал на ключ) Сегодня еще попробует закрыть и посмотреть как будет заводиться (а так не знает где искать). Люди, может такое от сигналки быть.
0
gillmor
был месяц назад
На УРАЛ 8103-1, Land Rover Freelander 10 ноября 2009 в 16:48
вряд ли сигналка, когда цепь стартера блокируется он никак не крутит, а у тебе еле-еле крутил
0
10 ноября 2009 в 15:43
Свечи в норме, контакты на стартере в норме, аккамулятор в норме.

Сейчас позвонил в сервис, спросил про стартер. Сделали переборку все смазали, почистили, но неисправностей не нашли. То есть иными словами стартер в нормальном, рабочем состоянии. Так что где собака зарыта так и не известно.
0
gillmor
был месяц назад
На УРАЛ 8103-1, Land Rover Freelander 10 ноября 2009 в 16:46
скорей всего что-то со стартером было, может недостаточно смазки было + мороз. заберешь машину, отпишись обязательно. удачи!
0
11 ноября 2009 в 16:53
а как насчёт хреновой массы от кузова к движку?
0
13 ноября 2009 в 14:09
Похоже дело было действительно в стартере, что там в нем заменили я так и не добился в сервисе, но сейчас все нормально машина заводиться с пол оборота тьфу-тьфу. Всем спасибо, что откликнулись и помогли советом.
0
Добавить комментарий
Для лиц 18+ © 2000-2016 Автомаркет.Ру™