Отечественные автомобили

Сообщество

Эксплуатация, обслуживание, запчасти и ремонт автомобилей ВАЗ, ГАЗ, ИЖ, УАЗ и других.
Создать тему
25 января 2005

Вырубило электричество в 214145. Вообще нет питания (((

До этого вышибало предохранитель стопсигналов и освещения в салоне. Однажды была такая ситуация, когда электричество вырубилось и в течение пол-секунды включилось, при это машину дернуло, но машина не заглохла...Сейчас же произошло то же самое, только секунд на десять и включилось на 5 минут, а потом опять погасло и машина заглохла и не заводилась На утро я попытался её завести. Включил зажигание, стратер крутонул один раз и больше она не завелась, но питание уже было. Что бы это могло быть?

2410 просмотров
Комментарии 17
изменен 25 января 2005 в 17:42
А можно поподробнее услышать.. желательно со всеми подробностями:

Однажды была такая ситуация, когда электричество вырубилось и в течение пол-секунды включилось, при это машину дернуло, но машина не заглохла...

Я так понял на предохранители это никак не повлияло... или повлияло. И что еще происходило с машиной? Горели ли фары, стопы и т.д.

Сейчас же произошло то же самое, только секунд на десять и включилось на 5 минут, а потом опять погасло и машина заглохла и не заводилась

опять же.. это во время езды... и что выключалось?


На утро я попытался её завести. Включил зажигание, стратер крутонул один раз и больше она не завелась, но питание уже было. Что бы это могло быть?

... это значит что больше стартер не крутил? т.е. полностью разрадилась АКБ?
0
изменен 25 января 2005 в 17:50
На предохранители это не повлияло, т.е. их менять не пришлось, кроме одного на стопы, но даже до этого его постоянно выбивало. Вообще ничего не горело, а через пол-секнды всё включилось, проехав 400 метров питание опять полностью вырубилось и всё. Да, больше стартер не крутил, но от зажигания и лампочки аккумулятора и масла горели....
0
изменен 25 января 2005 в 17:58
Вообще ничего не горело, а через пол-секнды всё включилось, проехав 400 метров питание опять полностью вырубилось и всё. Да, больше стартер не крутил, но от зажигания и лампочки аккумулятора и масла горели....


на то чтобы горели 2-4 лампочки много заряда не надо, поэтому это не показатель уровня заряда АКБ.. кстати.. а там разве нет датчика заряда аккумулятора?.. он то что показывает?

возможно проблемы в генераторе... (он на себя закоротил.. а потом и вовсе сгорел...)
0
изменен 25 января 2005 в 18:15
Датчик есть на панели приборов. Когда машина была на ходу датчик зареда аккумулятора отклонялся почти на красное деление, но в дальнейшем уходил на желтое...А сейчас на белом, но ближе к желтому...но аккумултор varta 65а/ч старый (3 года).

А если закоротило генератор, то загоралась бы приборная панель?
0
изменен 25 января 2005 в 18:30
А если закоротило генератор, то загоралась бы приборная панель?


ага и сгорела бы.. smile шучу...

генератор или нет.. что-то в момент движения закоротило проводку - причем всю сразу... как вариант - сначала нужно проверить работоспособность стартера... затем попытаться от проводки отключить все лишнее и попытаться завестись..
0
изменен 25 января 2005 в 18:38
А с аккумулятором что делать? Новый покупать? А со стартером попробую, это как раз первая идея и была. Спасибо за совет с отключением всего от проводки - попробую...
0
изменен 25 января 2005 в 18:47
А с аккумулятором что делать?

Ну для начала стоит его проверить.. Если что то Возможно подзарядить (я к тому что как бы с провдкой не было чего такого, что новый АКБ спалить при проверке)
Новый покупать?

В идеале конечно да.. тем более, как я понимаю срок службы этого уже подошел к концу..
0
изменен 25 января 2005 в 19:52
Спасибо за советы...попробую разобраться...О результатах сообщу...Жду новых советов...
0
изменен 25 января 2005 в 20:39
Как нам это знакомо))))) Читай мою тему "смерть гене".
Итог - диодный мост (сейчсас плохие пошли на генераторах) и реле регулятор. Если будешь покупать новый генератор - поищи Бош, его рекомендуют.
0
изменен 26 января 2005 в 13:47
Машина завелась, ничего менять не пришлось. Но, правда, током очень сильно бьёт. Иногда она не заводится из за плохого контакта на втягивающем реле (фишка). Мне предложили поискать плюс и минус везде.
0
изменен 26 января 2005 в 15:03
током очень сильно бьёт


если очень сильно - то вариант со статическим напряженим отпадает...

нужно проверять проводку.. а то искранет где-нить - где мтожет загорется (тьфу-тьфу-тьфу) и вот тогда плохо будет..
0
изменен 26 января 2005 в 18:17
Может ли это быть из-за сигнализации? При постановке на сигнализацию машина всю ночь волнуется (постоянно пикает как-будто к ней кто-то подходит, а иногда включается сигнализация).
0
изменен 26 января 2005 в 18:50
Коротить может любая проводка, в том числе и сигналка...
0
изменен 26 января 2005 в 18:59
Понятно, что нужно смотреть проводку. А вот с чего начать? И где смотреть? Тестером?
Мне посоветовали проверить массу на движок. Не подскажите где она находится?
0
изменен 26 января 2005 в 19:06
Вот здесь то и вся сложность...
можно сначала посмотреть на работу АКБ... (поставить вечером и замерить ток - утром та же проверить если сильно отличается - то коротит где-то)
так как машинка бегает и при этом не выдает больших ошибок - то искать будет сложно - потому что непонятно где и что... как вариант сначала можно отключить все внешнее (не родное), т.е. сигналку, противотуманки, магнитолу.. и.т.д... вот только как при этом проверить если и с этм ошибок нет...
0
изменен 26 января 2005 в 19:08
можно как вариант - отключать, например через предохранители, контуры проводи и смотреть как реагирует на это АКБ.. если что-то даст отклонения в одну или другую сторону то возмодно коротит именно здесь...
0
изменен 26 января 2005 в 21:02
Ясно, буду пробовать...Как попробую обязательно сообщу о результатах.
0
Добавить комментарий
Для лиц 18+ © 2000-2016 Автомаркет.Ру™