Отечественные автомобили

Сообщество

Эксплуатация, обслуживание, запчасти и ремонт автомобилей ВАЗ, ГАЗ, ИЖ, УАЗ и других.
Создать тему
3 февраля 2012

НЕ качает бензонасос

короче рано я обрадовался!сегодня утром опять такая же ситуация! то что было читайте ниже!Подскажите пожалуйста кто знает или сталкивался с этим!Я уже даже не знаю что может быть!

 

Всем добрый день! Ситуация такая у меня ваз 2110i 1,6 16valve  пытаюсь завести но бензонасос не качает после того как раз 15 пытаешься завести начинает качать и все заводится!Подскажите пожалуйста!Всем спасибо!И еще летом все нормально работает!Это началось зимой когда мороз на холодную заводишь получается такая ситуация!когда нагревается с пол пенка заводится!

 

 Короче работает теперь моя машинка! Вообщем сигналка блокировала бензонасос!Может режим какой то включился не знаю как это получилось теперь с пол пенка заводится! Всем спасибо за советы! спасибо uaz - pickapu

 

Метки обсуждения: ВАЗ 2110 4 дв. седан 1996 –2007
35576 просмотров
Комментарии 39
был день назад
На Nissan Terrano 3 февраля 2012 в 14:18

у тебя погружной, вариант первый, очень мало бензина в баке держишь. 2й, рейка не держит давление, 3й фильтр топливный забит, 4й замок зажигания дрючит, 5й пробой в системе( трубка перетёрлась)  могу ещё десяток подкинуть. слушать и щупать надо.

0
На Toyota Celica, Audi 80 3 февраля 2012 в 18:07

Фильтр поменяй. там вода.она замёрзла и бензин не пропускает. и не дрочи технику. фильтр копейки стоит.

0
дед иван
был день назад
На Nissan Terrano 3 февраля 2012 в 18:16

уаз, не передёргивай. похоже очень но нек факт.

0
zabora
На Toyota Celica, Audi 80 3 февраля 2012 в 20:32

Не, я без подлянки. Ему ответил. Пусть отвечают те, у кого подобное было. Помочь надо.

Автор. Давление на насосе померий. Или в трубках вода змэрзла.

0
дед иван
был 6 дней назад
На Volvo S60 3 февраля 2012 в 21:44

Он написал что фильтр менял.

0
3 февраля 2012 в 18:41

фильтр поменял!Бензонасос погружной!Сегодня реле поменял начала заводится и глохнуть теперь вообще не заводится

0
slavsound
был 6 часов назад
На Kia Sorento 3 февраля 2012 в 18:46

насос работает, но не заводится?

0
3 февраля 2012 в 18:49

Раньше он срабатывал с 15 раза!А потом заводилась нормально все!Сегодня реле поменял начала заводится и глохнуть теперь вообще не заводится! Даже не хватает предохранители тоже целые!Бензонасос тоже в порядке! 

0
slavsound
был 6 дней назад
На Volvo S60 3 февраля 2012 в 21:45

А сам насос "жужжит"?А то может и не качает.

0
был день назад
На Nissan Terrano 4 февраля 2012 в 00:34

читай выше мой комент. в рейке нет давления. может в трубке где дыра. надо смотреть клапан на рейке в первую очередь. короче сам не разберёшься, съезди в сервис нормальный. не ара-сервис, а к дядь Васе. дешевле обойдётся, прикинь, уже насос купил....наверное тыщщи за 2,5? эт если не в магазине. а в магазине до 6ти......

0
zabora
4 февраля 2012 в 08:22

У меня так было когда блок сигнализации "сдох",после разбора оказался полный льда

0
антонович
На Toyota Celica, Audi 80 4 февраля 2012 в 08:30

Похоже ещё, что датчик расхода воздуха.

0
дед иван
4 февраля 2012 в 08:32

Мне кажется надо раскручивать с"с конца" сначала напрямую насос,потом давление в рейке,любой датчит пропишет ошибку в ЭБУ,чек загорится.

0
4 февраля 2012 в 11:57

Насос в порядке все работает!Давление нормальное!

0
8 февраля 2012 в 01:27

Если на сильном морозе двигатель нельзя запустить из-за отсутствия подачи топлива, вероятно, вышел из строя датчик, который контролирует положение коленчатого вала.

0
slavsound
был день назад
На Chevrolet Suburban 8 февраля 2012 в 09:26

Датчик положения коленала вапщето отвечает за искру в ВМТ. На первой свече надссвечник выдерни, втыкни  него рабочую свечу и проверь.

Если датчик коленвала, то заглохнет и больше ни разу не заведёшь, даже "обещать" не будет. Скинь клемму и обнули ошибку. И попробуй.

0
8 февраля 2012 в 13:33

ну вот смотри я реле проверял втыкнул новое насос начал качать!Машина завелась и начала глохнуть как будто залило!тЕПЕРЬ ВООБЩЕ НЕ ЗАВОДИТСЯ!Сегодня я свечи новые поставил!Ни каких движений!

0
slavsound
был день назад
На Chevrolet Suburban 8 февраля 2012 в 14:14

Это не реле. И свечи не причём. Она таже бы завелась и заглохла. Попробуй отключить сигнализацию. Выдерни штекеры с блока, с датчика удара и с антенны(если он с обратной связью).

Если машина далеко от автомастерской, то путём исключения, меняем датчики. Поехал, купил, но попроси,что бы с возвратом.

Далее. Проверь ремень, не облизались ли зубчики и соответственно, метки, возможно перескочило. Такие же симптомы будут.

0
8 февраля 2012 в 14:58

Короче я тебе опишу ситуацию заново!Машина заводилась раньше но раза с пятого потому что не качал бензанасос я его разобрал почистил там все впорядке!Потом сел акб потому что дрочил ее много раз зарядил все завелась нормально отвез утром жену на работу приехал через три часа где то пошел в гараж посоветовали либо реле либо предохранитель проверить проверил даже новое поставил!Начал заводить она завелась и заглохла!Второй раз завел она работала сек 10 на газ чуть нажал и заглохла!И после этого вообще никаких движений стартер крутит свечи поменял акб заряжен!Говорят что датчик положения коленвала!

0
8 февраля 2012 в 15:12

проблема изначально была в том что бензонасос не качал с первого раза теперь он качает нормально но она не заводится!

0
slavsound
был 6 дней назад
На Volvo S60 8 февраля 2012 в 15:57

Давление  в системе проверь.

0
slavsound
был день назад
На Chevrolet Suburban 8 февраля 2012 в 15:57

Зима кака. Значит в магазин за датчиком. Хотя лично сомневаюсь.

А блок внизу(не знаю как по умному называется) с которого бронепровода выходят. Возможно он. Я как то раз на своей Ваз1111  под Невинномысском встал. Тоже обороты упали, стала глючить. Хорошо запасная была, поменял и ... поехал дальше.

0
8 февраля 2012 в 16:48

короче датчик положения колен-вала поменял нихера она не заводится!а поджскажи от акб от плюса идет провод потом фишка на ней реле это че за реле! 

0
slavsound
был день назад
На Chevrolet Suburban 8 февраля 2012 в 19:35

Там прямой провод с толстым сечением. Он идёт напрямую на стартёр. Без разрезов ! Но он раздвоен. Смотри внимательней. Второй тоньше, там же с +вой клеммы, на него навешиваются предохранители : буфера, сигналки, стеклоподъёмников и .т.д. Это либо предохранитель буфера(стеклянный), либо какое то "левое" подключение. Но не оно причина. И не датчик вала(я же писал "симптомы"). Говарю же , датчик расхода воздуха - что перед дросселем. Или та хрень откудава бонепровода идут. И вози её в запасе. Это как комутатор на 09, такая же хрень.

0
8 февраля 2012 в 16:49

я же писал давление в системе проверял

0
8 февраля 2012 в 16:53

 uaz-pickap ты понимаешь фигня какая то что она хотя бы заводилась!А щас даже признаков подавать не хочет!Короче завтра если освободятся друзья потянут к инжекторщику!Но если че кто знает или у кого было такое отпишитесь please все таки хочется самому разобраться!Блин эта машина у меня уже больше чем пол года до этого вообще ни каких проблем не было все отлично было вот на тебе называется!

0
8 февраля 2012 в 17:00

 ты понимаешь фигня какая то что она хотя бы заводилась!А щас даже признаков подавать не хочет!Короче завтра если освободятся друзья потянут к инжекторщику!Но если че кто знает или у кого было такое отпишитесь please все таки хочется самому разобраться!Блин эта машина у меня уже больше чем пол года до этого вообще ни каких проблем не было все отлично было вот на тебе называется!

0
На BMW 3-серия, Audi 100 8 февраля 2012 в 19:54

На днях в мороз беха-крыса 2.0 бензин не завести-искра есть-бензин есть-стали грешить на датчик коленвала а его разъём под впускным коллектором-сняли а там шланги по воздуху треснули-шланг отсоса картерных газов размялся-слипся и дырка-да гофра снизу лопнувшая!Заменили все шланги и с полпидора завелась!Да-пришлось и масло менять-бензин давило в картер!А на чистом бензине только тряпка горит!Смотри по воздуху!

0
aveiro
был день назад
На Chevrolet Suburban 8 февраля 2012 в 20:06

Беха не Ваз 010. Там всё проще. Сапун навиду торчит.

Сёдня -25, Таётка неделю стояла под навесом на улице, не ниже -15 мороз, ну, думаю сучка узкоглазая ! Капец тебе. С этими злорадными мыслями сажусь, втыкаю ключ, а она как летом, на 3-ем кручении двигателя. Ну надо же ! Прям как Уазик !... Зауважал...

0
На BMW 3-серия, Audi 100 8 февраля 2012 в 20:06

Был у нас мороз-ездил без проблем-заправил шняговский бензин с вечера(а он с водой оказался)-ночью за женой в пекарню поехал -долетел-а пока её ждал-машина сама заглохла и не завести-схватывает и сразу глохнет-пока не снял штекер с датчика тосола-чтоб мозги меньше воздуха давали-едешь по лютому морозу сама по себе тяга проподает и глохнет-завёлся и дальше!Сейчас теплее стало и мотор быстрее нагреваеться и фильтр пропускает нормально-да пока холодновата-иногда глохнет-а фильтр менять исключительно лень открыть капот открутить два штуцера-а сам же в а/сервисе работаю-сапожник я!(Ауди 100 С4-см. в моих объявах о продаже)Всем привет!

0
aveiro
был день назад
На Chevrolet Suburban 8 февраля 2012 в 20:07

Вот бензин может. Это да. Шнягу ливанул если.

0
8 февраля 2012 в 21:28

да хз если честно зае я уже!Завтра надеюсь попаду в сервис и отпишусь че было на самом деле!Только вот хз знает сколько денег объявят за эту херню!кто как думает

0
slavsound
был 2 недели назад
На Kia Sorento, Honda CR-V 8 февраля 2012 в 23:22

Если давление на рампе форсунок в норме, смотри датчик положения дроельной заслонки.

Лучше по компу посмотреть какой датчик врет. 

0
На ВАЗ 2115 изменен 8 февраля 2012 в 22:50

у нас как мороз, диагностика оживает ,по моему личному опыту в основном из за бензина -вода.Загоняешь на ночь в теплый бокс,утром заводится.Фильтр топливный на замену, форсунки на промывку ,в бак спирту грамм 150-200 и вперед

0
9 февраля 2012 в 19:07

Короче работает теперь моя машинка! Вообщем сигналка блокировала бензонасос!Может режим какой то включился не знаю как это получилось теперь с пол пенка заводится! Всем спасибо за советы! спасибо uaz - pickap

0
slavsound
был день назад
На Chevrolet Suburban 10 февраля 2012 в 07:46
uaz-pickap высокий рейтинг вчера в 0:14 #0 / 0

Это не реле. И свечи не причём. Она таже бы завелась и заглохла. Попробуй отключить сигнализацию. Выдерни штекеры с блока, с датчика удара и с антенны(если он с обратной связью).

 Удачи !!

0
19 октября 2014 в 15:11

Всем привет нужна помощь у меня насос при включении зажигания работает сек 3 не более счелкает реле вроде все а она не заводится насосу неделя что это насос реле сигналка??? Кто скажет 

0
саня ваз 2110
был 5 часов назад
На Hyundai Tucson изменен 19 октября 2014 в 20:16
 насос при включении зажигания работает сек 3 не более

так и должно быть. Почему решил, что не заводится именно из-за насоса?

0
20 октября 2014 в 10:56

Не, поменял оказалась не он искры нет весь день вчера ее искал не нашел хлам блин , в панели релюшка счелкает какаято и чек маргает один раз,зажигание-счелчек-маргнул чек один раз и борода, раньше был счелчек но чек не моргал ,и счелчек был не так скор как сейчас

0
Добавить комментарий
Для лиц 18+ © 2000-2016 Автомаркет.Ру™