Тюнинг

Сообщество

Установка доп оборудования, прокачка, upgrade и тюнинг!
Создать тему
7 октября 2008

Проблема с сабом

Понт вот в чём, стоит саб, саб включается с тумблера, провода на тумблере держаться хорошо, но просто намотаны. Работал саб нормально, но чёто гдето пару недель назад приключилось вот что: когда садишься в машину лампочка на тумблере горит, на магнитоле саб включён, питанье у саба включено, но когда "включаешь" тумблер, то лампочка гаснет и ничё не происходит. И вот никак не могу понять в чём дело.

1302 просмотра
Комментарии 6
На Ford Mondeo изменен 7 октября 2008 в 19:55
Может где-то коротит, посматри само питание (прозвани на корус).
0
eujen
На Honda Civic, Honda Civic изменен 7 октября 2008 в 20:02
а можно нормальным языком, просто опыта не много покачто
0
На Ford Mondeo изменен 7 октября 2008 в 20:59
см личку
0
На Honda Civic, Honda Civic изменен 9 октября 2008 в 20:30
это похоже был тумблер, по краййней мере проверялось следующим образом: тумблер вынулся, проверился ток на выключеном тумблере, потом тумблер включился и ток пропал. Смотрелось по проводам которые идут непосредственно на саб. Никто случайно не знает, где можно тумблер достать достать?
0
shidla
На Porsche Cayenne изменен 12 октября 2008 в 12:07

В магазине магазинеbiggrin

Заедь в автозвук любой, пусть посмотрят на твой тумблер, они тебе сразу там присоветуют,  если хорошо попросишь, то и сделают.

0
18 марта 2009 в 10:16
Или попробуй еще преды посмотреть на самом сабе бывает и такое...
0
Добавить комментарий
Для лиц 18+ © 2000-2016 Автомаркет.Ру™