Эксплуатация автомобиля

Сообщество

Эксплуатация автомобилей, обмен мнениями и опытом.
Создать тему
25 декабря 2006

Магнитола шипит:(

Всем доброго времени суток. Проблема следующая: купила себе магнитолу Clarion DB568RUSB взамен штатной - мне ее поставили. Так вот она почему то когда следующую песню переключаешь (неважно мп3 или сд) делает такое шшшш... потом включает следующую песню и еще и когда играет радио, и когда СД если сделать тихо, то слышен постоянно какой то посторонний звукsad (неприятный надо отметить такой немнога писклявый, как помехи какие). Помогите разобраться - в чем проблема: в магнитоле - или в том, как ее подключили (со штатной радиолой такого не наблюдалось)? спасибо за ответы

Метки обсуждения: Chevrolet Metro 4 дв. седан 1998 –2001
8798 просмотров
Комментарии 27
изменен 25 декабря 2006 в 22:31
Может быть и то и другое, лучше всего проверить - заехать к тем кто устанавливал, вытащить, и подключить вне машины. Соответственно если будут проблемы на стенде - то это магнитола.
0
На Toyota Land Cruiser изменен 25 декабря 2006 в 22:35
Всем доброго времени суток. Проблема следующая: купила себе магнитолу Clarion DB568RUSB взамен штатной - мне ее поставили. Так вот она почему то когда следующую песню переключаешь (неважно мп3 или сд) делает такое шшшш... потом включает следующую песню и еще и когда играет радио, и когда СД если сделать тихо, то слышен постоянно какой то посторонний звукsad (неприятный надо отметить такой немнога писклявый, как помехи какие). Помогите разобраться - в чем проблема: в магнитоле - или в том, как ее подключили (со штатной радиолой такого не наблюдалось)? спасибо за ответы


Фонит электрика в авто, например от высоковольтных проводов. Скорее всего подключена через штатные провода. На некоторых магнитолах стоят фильтры, на этой модели вроде нет. Я например всегда подключаю напрямую с АКБ, естественно с предохранителем, фоновых звуков не бывает, беру и - и +.
0
изменен 25 декабря 2006 в 22:36
По идеи она фонилабы и во время прослушивания .
0
изменен 25 декабря 2006 в 22:37
Так вот она почему то когда следующую песню переключаешь (неважно мп3 или сд) делает такое шшшш... потом включает следующую песню


Вот этот момент смущает.
0
На Toyota Land Cruiser изменен 25 декабря 2006 в 22:42
Так вот она почему то когда следующую песню переключаешь (неважно мп3 или сд) делает такое шшшш... потом включает следующую песню


Вот этот момент смущает.

Может акустика фонит? Поэтому громкость включения и не влияет.
0
изменен 25 декабря 2006 в 22:54
потом включает следующую песню


Если быть точнее - то меня смущает именно это wink
Обычно от наводок на акустику, магнитола своей жизнью жить не начинает biggrin
0
изменен 26 декабря 2006 в 00:23
По идеи она фонилабы и во время прослушивания .
а она и фонит во время прослушивания тоже (только если погромче сделать, то не слышноsmile))) а если потише - то такое типа пищание-шипение постоянное - и еще не знаю - кажется ли мне уже теперь - то иногда на кочках такое бзз... в колонках проскакивает (к сожалению более точно не могу звук воспроизвестиsmile)) И кстати вот это шшшш... происходит не только когда с трека на трек переключается в сд, но и когда по юсб флешка подключена.

Юрист
СообщениеДобавлено: Пн Дек 25, 2006 11:35 pm Заголовок сообщения:

Фонит электрика в авто, например от высоковольтных проводов. Скорее всего подключена через штатные провода. На некоторых магнитолах стоят фильтры, на этой модели вроде нет. Я например всегда подключаю напрямую с АКБ, естественно с предохранителем, фоновых звуков не бывает, беру и - и +.


а что с этим можно поделать?smile

Я не знаю - имеет ли это значение, но раньше радиола при выключении зажигания тоже выключалась - а эта видимо по-другому подсоединена и продолжает игратьsmile

Костян
СообщениеДобавлено: Пн Дек 25, 2006 11:31 pm Заголовок сообщения:
Может быть и то и другое, лучше всего проверить - заехать к тем кто устанавливал, вытащить, и подключить вне машины. Соответственно если будут проблемы на стенде - то это магнитола.


к сожалению, подключал просто знакомый, который работает в автосервисе, и у него врядле есть стенд. Я просто думаю напрягать ли его по поводу этого шшш, пиии, бз... или попробовать что-то самой (ну не прям самой а с др знакомыми :lolsmile посмотреть распайку там - насколько нормально провода соединены?
Просто я как бы ему платила денег за установку вместо того, чтобы платить где-то в сервисе. И я теперь не знаю ехать ли куда-то в сервис, чтобы мне проверили, так тогда - смысл того, что он мне делал? кстати он взял 600 р. а сколько стоит примерна установить магнитолу вместо штатной в спец. сервисе?

А он еще сказал, разъем антены не совсем подошел - он пока поставил - но нужен переходник - может, знаете какой он нужен?

Спасибо большое за ответы
0
На Toyota Land Cruiser изменен 26 декабря 2006 в 00:30
Пусть знакомый кинет напрямую с АКБ для пробы - + на магнитолу и попробуйте, пару минут работы, но хотя бы одно исключение будет biggrin

Но если получится он будет долго упираться что бы нормально провести проводку таким способом biggrin
0
был неделю назад
изменен 26 декабря 2006 в 00:34
Пусть знакомый кинет напрямую с АКБ для пробы - + на магнитолу и попробуйте, пару минут работы, но хотя бы одно исключение будет biggrin

Но если получится он будет долго упираться что бы нормально провести проводку таким способом biggrin

ну да. Попробуйте поставьте провода потолще и на + фильтр какой-нить
0
был 5 дней назад
изменен 26 декабря 2006 в 00:36
И мигать кряхтеть на большой громкости поменьше будет....
0
изменен 26 декабря 2006 в 00:39
ну да. Попробуйте поставьте провода потолще и на + фильтр какой-нить
например какой?
а вабще есть вероятность того, что у меня в магнитоле есть уже фильтр? и как это узнать?
0
На Toyota Land Cruiser изменен 26 декабря 2006 в 00:41
ну да. Попробуйте поставьте провода потолще и на + фильтр какой-нить
например какой?
а вабще есть вероятность того, что у меня в магнитоле есть уже фильтр? и как это узнать?


Зайдите в любой магазин автозвука там этих проводов навалом, я так не скромничаю ставлю четверку , ну 4 на 2.
Фильтр обычно до магнитолы, скорее всего его нет.
0
изменен 26 декабря 2006 в 00:50
И мигать кряхтеть на большой громкости поменьше будет....
кстати на большой громкости ничего не слышно (из-за громкостиsmile)) и вполне чистенько играет вроде бы

Зайдите в любой магазин автозвука там этих проводов навалом, я так не скромничаю ставлю четверку , ну 4 на 2.
Фильтр обычно до магнитолы, скорее всего его нет.
спасибо - попробую
Просто меня вот какой волнует вопрос - может просто человек, подключавший магнитолу, что-то не совсем как надо подключил? Мошт там не заземлил например?smile (к сожалению я в электронике не оченьsmile) Я читала обзоры про эту магнитолку - вроде бы ни у кого таких пирогов не случалось и все чисто и хорошо играет.

Поясню: если звук на 9 и выше стоит - то ничего не слышно (этого постороннего шума(я думаю он есть - но музыка его забивает) (гы ты суслика видишь - нет - а он естьsmile)) - а вот когда тише - то слышно - даже когда звук на 1 - музыки ваабще не слышно - а звук слышно - на 0 соответственно все звуки пропадают. Кстати громкость шума не зависит от громкости проигрываемой песни - мне кажется он постоянно с одинаковой громкостью шумитsmile))

Спасибо
0
На Toyota Land Cruiser изменен 26 декабря 2006 в 00:57
Скорее всего у вас штатная проводка для магнитолы не очень, ваш знакомый не виноват, подключать просто пятикласник разберется.
0
изменен 26 декабря 2006 в 11:14
Скорее всего у вас штатная проводка для магнитолы не очень, ваш знакомый не виноват, подключать просто пятикласник разберется.
а вот ведь штатная магнитола работала хорошо? и вот например примерно в это же время мой знакомый купил на четверку примерно такую же магнитолку, только подешевле - и у него все гут... то есть на наших машинках штатная проводка может быть луче, чем на шевроле?
0
изменен 26 декабря 2006 в 13:04
Вот зачем гадать на кофейной гуще wink - если бы, да кабы, надо ехать и выеснять где причина, в магнитоле или в проводке, и потом устранять, а перетирая по десять раз в интернете оно нормально всё равно не заработает wink
0
изменен 26 декабря 2006 в 13:27
Вот зачем гадать на кофейной гуще - если бы, да кабы, надо ехать и выеснять где причина, в магнитоле или в проводке, и потом устранять, а перетирая по десять раз в интернете оно нормально всё равно не заработает
а вдруг!smile
а какое-нить хорошее место знаете куда моно съездить с этим? а то (я живу в алтуфьево) приехала к электрикам (у меня прекратил работать прикуриватель и тогда еще радиола (тк я взяла "потестить" прикуриватель от шестеркиsmile)) - ну вот то есть у меня перегорел предохранитель (это я уже знала када ехала к электрикам, только не знала какой именно). Так вот они мне в районе часа искали вначале где у меня находится блок с предохранителями - потом искали тот, что перегорел - пол машины разобрали - в итоге нашли под водительским сидением перегоревший - и взяли 400 руб за замену предохранителя... так вот они еще магнитолы ставят... но блин стремно к ним ехать;)
0
изменен 29 декабря 2006 в 01:59

Поясню: если звук на 9 и выше стоит - то ничего не слышно (этого постороннего шума(я думаю он есть - но музыка его забивает) (гы ты суслика видишь - нет - а он естьsmile)) - а вот когда тише - то слышно - даже когда звук на 1 - музыки ваабще не слышно - а звук слышно - на 0 соответственно все звуки пропадают. Кстати громкость шума не зависит от громкости проигрываемой песни - мне кажется он постоянно с одинаковой громкостью шумитsmile))

Спасибо

скорее всего это всё-таки наводки от высоковольтного блока на оконечный усилитель, поэтому громкость не имеет значение.
они идут вероятнее всего по цепи питания. может и из-за плохой экранировки магнитолы.

надо провода, идущие к магнитоле положить подальше от высоковольтного блока и подключить напрямую к аккумулятору и очень поможет фильтр (там катушка и конденсатор)

а ваще всё очень странно.
думаю, что знакомый должен переделать свою работу и напрячь его стоит!
0
изменен 30 декабря 2006 в 21:56
скорее всего это всё-таки наводки от высоковольтного блока на оконечный усилитель, поэтому громкость не имеет значение.
они идут вероятнее всего по цепи питания. может и из-за плохой экранировки магнитолы.

надо провода, идущие к магнитоле положить подальше от высоковольтного блока и подключить напрямую к аккумулятору и очень поможет фильтр (там катушка и конденсатор)

а ваще всё очень странно.
думаю, что знакомый должен переделать свою работу и напрячь его стоит!


Спасибо большое за помощь.
Я наверное, все таки теперь съезжу к специалистам после праздников - они то уж точно должны установить - что не в порядке....
Вабще, мне начинает казаться, что с самой магнитолой может быть что-то не совсем в порядке... надо выяснить - пока на нее гарантия есть...

потом могу отписаться, если кому интересно, что тама у меня шипелоsmile)
0
был 3 дня назад
изменен 30 декабря 2006 в 22:45
скорее всего это всё-таки наводки от высоковольтного блока на оконечный усилитель, поэтому громкость не имеет значение.
они идут вероятнее всего по цепи питания. может и из-за плохой экранировки магнитолы.

Это проверяется элементарно, нужно всего лишь заглушить двигатель, и если шумы не прекращяются, то наводки здесь не причем.
0
изменен 31 декабря 2006 в 15:06
Это проверяется элементарно, нужно всего лишь заглушить двигатель, и если шумы не прекращяются, то наводки здесь не причем.
попробовала сеня - никакой разницы заглушен авто или нет - все равно шипитsad

ЗЫ Всех с новым годом!!!!! И всего - всего чего сами себе желаетеsmile
0
изменен 3 января 2007 в 05:05
Это проверяется элементарно, нужно всего лишь заглушить двигатель, и если шумы не прекращяются, то наводки здесь не причем.
попробовала сеня - никакой разницы заглушен авто или нет - все равно шипитsad

ЗЫ Всех с новым годом!!!!! И всего - всего чего сами себе желаетеsmile

ну, так тогда точно с магнитолой.
контакты в разъёме маловероятно...
наверно, лучше её поменять!
0
изменен 3 января 2007 в 05:06

Вабще, мне начинает казаться, что с самой магнитолой может быть что-то не совсем в порядке... надо выяснить - пока на нее гарантия есть...

потом могу отписаться, если кому интересно, что тама у меня шипелоsmile)

расскажи обязательно, что там было smile
0
изменен 4 января 2007 в 16:48
На магнитоле есть такая кнопочка Reset нажми ее.
0
изменен 9 января 2007 в 01:23
Скорей всего магнитола ловит помехи либо от генератора,либо от другого источника помех.Бороться поробуй так-вынь магнитолу-напрямую запитай от аккумулятора и поробуй уловить разницу.А по нормальному конечно надо менять все провода,которые идут к колонкам+ поставит фильтр(стоит около 20 долларов самый простой) и запитать магнитолу напрямую,через хороший плюсовой провод(стоимость около 5 долларов за метр),соответсвенно поставив предохранитель.Но прежде чем это все делать,опять таки,убедись что это не глюк магнитолы.
0
изменен 7 мая 2007 в 22:36
всем привенты smile в общем я избавилась от проблемы с шипением teeth я продала машину - терь в новой не шипит teeth (с той так ничо и не сделала, тк решила продать embarassedsmile
0
27 марта 2015 в 19:33

всем привет!подскажите решение проблемы автомагнитола форд 6000cd после включения поёт минуту потом звук пропадает и остаётся шипение и фон в колонках

0
Добавить комментарий
Для лиц 18+ © 2000-2016 Автомаркет.Ру™