Эксплуатация автомобиля

Сообщество

Эксплуатация автомобилей, обмен мнениями и опытом.
Создать тему
9 июня 2007

Масло заменил...

Заменил значит я масло с синтетического мобила 1 на полусинтетику ELF, и почему то после этого иногда стал загораться и пищать датчик масла. С чем это может быть связано??

Метки обсуждения: Seat Toledo 5 дв. хэтчбек 1995 –1999
1274 просмотра
Комментарии 9
На Audi A4 изменен 10 июня 2007 в 04:55
Левое масло lightbulb
0
изменен 10 июня 2007 в 13:06
я думаю врядли, т.к. покупалось в нормальном магазине, "РУСЬ" называется, сеть из штук 10ти их по Москве... леваком не "пахнет" там..

Да, и еще перед заменой мне делали прочистку масленой системы, жидкостью... 5 минут буквально...
0
На Audi A4 изменен 10 июня 2007 в 13:48
Проблемма появилась после смены масла! Синтет.можно перемешать с полусинт.вреда никакого!!!Если так уверены в этом масле,то начинайте с датчика,после насос....
Лампочка загорается при недостаточном далении.
Но мне кажется,всётаки,плохое масло. confused
0
изменен 10 июня 2007 в 14:58
хмм... а смена масла могла как то повлиять на давление? ведь до этого не было...
и этот самый датчик каким то образом связан со всей электрикой которая в свою очередь может глючить??
0
На Audi A4 изменен 11 июня 2007 в 01:14
Лампочка загорающ.показывает уровень и давление масла-всё!
Глючить может,но мало вероятно...
Да,ещё может такое быть из за фильтра.
Посмотри датчик и смени масл.фильтр,не поможет-меняй масло на другое(с полной промывкой). Может промывка левая,тоже могла забить систему.Обычно при смене масла пользуются нормал промывкой,а не 5 минуткой. confused
0
изменен 11 июня 2007 в 11:13
Фильтр маслянный бракованный или менял ли ты его ваще?
0
На Opel Astra изменен 11 июня 2007 в 21:40
могло просто выгореть масло, т.е. левое было... Двиг можно угробить...
0
изменен 13 июня 2007 в 02:31
Спустя почти неделю, уровень масла в норме, и ни куда не девается...температура нормальная, но вот масляной фильтр меняли проблематично, за счет его трудной досягаемости, т.е. выкручивали цепью, так же закручивали... могло что нибудь в той облсти повредиться? ведь там же много всяких проводов и прочих приблуд...?
0
На Audi A4 изменен 13 июня 2007 в 03:32
Спустя почти неделю, уровень масла в норме, и ни куда не девается...температура нормальная, но вот масляной фильтр меняли проблематично, за счет его трудной досягаемости, т.е. выкручивали цепью, так же закручивали... могло что нибудь в той облсти повредиться? ведь там же много всяких проводов и прочих приблуд...?


Ну посмотри проводку возле фильтра,хотя наврятли это из-за проводки! confused
0
Добавить комментарий
Для лиц 18+ © 2000-2016 Автомаркет.Ру™