Эксплуатация автомобиля

Сообщество

Эксплуатация автомобилей, обмен мнениями и опытом.
Создать тему
27 ноября 2008

Почему "вылетает" подключение полного привода?

Вчера для заезда на газон со снегом и ледяной горочкой включила полный привод. О его подключении сигнализирует лампочка 4 WD. Вдруг машина начинает буксовать и  эта лампочка  тоже погасла.  Пришлось несколько раз подергать рычаг, прежде чем опять подключился полный привод и я  заехала куда мне было нужно. Из-за чего это могло произойти? Неужели раздатка накрывается?

2601 просмотр
Комментарии 7
На BMW 7-серия, Mazda 626 27 ноября 2008 в 18:43
это от того, что ты блондинко.
напиши хотя бы марку авто.
-5
денис2277
На Peugeot 3008 изменен 27 ноября 2008 в 19:08
Наведи курсор на аватарку и тайна сия великая тебе откроется.
А полная инфа об автомобиле в профиле пользователя.
Или тоже блодин? ))))))
+3
анюта
На Honda Civic, Volvo S60 28 ноября 2008 в 03:53
Блондинк.
+1
анюта
На BMW 7-серия, Mazda 626 30 ноября 2008 в 20:58
в компе я полный блондин)) а так же лузер и ламер.
-1
27 ноября 2008 в 19:10
Возможно недовключила раздатку рычагом, а возможно не до конца включился передний мост (ступичная муфта не включилась или полуось не замкнулась, смотря как на витаре это реализовано). И под нагрузкой мост отключился. Вообще ПП всегда желательно подключать метров за 10-20 до нужного места.
+4
3102
На Suzuki Grand Vitara XL-7 28 ноября 2008 в 09:15
Спасибо
+1
был 4 недели назад
На Smart Roadster, Mercedes G-class 1 декабря 2008 в 12:58
вполне возможно,что и иджет к накрыванию.Машинка то америкосовская.так что все в рамках эксплуатации.Кстати вы в раздатке масло меняли?но процесс недовключения как правило непроисходит.Возможно при малом уровне масла раздатка подогревалась и в итоге(ну это конечно как крайность) но наведаться в сервис необходимо-иначе будет дороже
+2
Добавить комментарий
Для лиц 18+ © 2000-2016 Автомаркет.Ру™