Административные вопросы

Сообщество

Вопросы связанные с сервисом aVtomarket.ru. Ваши предложения, пожелания и рекомендации Администрации.
Создать тему
11 августа 2016

Баг

В бане личка не работает.

отредактировано 11 августа 2016 в 12:1717 просмотров
Нравится!
Мне нравится!
17

Комментарии14

Обсуждение закончено

Всем спасибо!

был 48 минут назад
НаMercedes GLS11 августа 2016 в 12:18

У меня тоже не работала

был 8 часов назад
НаTesla Model S11 августа 2016 в 12:52

неработала - это что значит?

storm
был 48 минут назад
НаMercedes GLS11 августа 2016 в 12:58

Это значит что заходишь в письма, а они не открывабтся, даже на компе вылезает ошибка

владимир191
был 8 часов назад
НаTesla Model S11 августа 2016 в 13:03

какая ошибка? Как выглядит

storm
был 12 часов назад
НаRenault Fluence, Renault Megane11 августа 2016 в 13:07

Примерно так:

olegge
был 48 минут назад
НаMercedes GLS11 августа 2016 в 13:17

Да, именно эта ошибка

владимир191
был 12 часов назад
НаRenault Fluence, Renault Megane11 августа 2016 в 13:18

На мобиле тоже она была...

storm
изменен 11 августа 2016 в 15:26
Комментарий скрыт: Флуд. Не отвлекайтесь от темы. Не засоряйте ветку.
Комментарий удален модератором.
storm
НаVolkswagen Touareg 1 сентября 2016 в 10:27

gudi_vudi
был 8 часов назад
НаTesla Model S 1 сентября 2016 в 12:29

это в бане?

storm
НаVolkswagen Touareg 1 сентября 2016 в 13:08

Именно. Свежак. Только вчера скопировал

был 11 минут назад
НаВАЗ 2107, Citroen DS4изменен 11 августа 2016 в 14:16

Не почитать, что там настрочил - ошибка связи с сервером.

fedodorov
был 8 часов назад
НаTesla Model S 1 сентября 2016 в 12:28

это когда в бане?

storm
был 11 минут назад
НаВАЗ 2107, Citroen DS4 1 сентября 2016 в 12:31

Да